mcrypt destekliyor musunuz?

Modified on:
mcrypt

Evet, destekliyoruz! Bununla birlikte, lütfen PHP v7.1'de mcrypt'in kullanımdan kaldırıldığını (artık desteklenmediğini) not ediniz. Daha eski PHP sürümlerindemcrypt modülünü kullanmaya devam edebilirsiniz.

Bugün birisini mutlu edin!